Forum: German Forum

Das Forum für alle deutschsprachigen Benutzer und DJs!

Bitte beachtet unsere Foren Regeln! Wissenswertes für Einsteiger und Profis findet ihr hier, im deutschsprachigen Wiki! Hier findet Ihr die häufigsten Themen und Hardware Stammtische direkt verlinkt. Bei technischen Problemen, steht Euch auch der deutschsprachige Support für VirtualDJ zur Verfügung !
Informationen zu Version 8 (Build History) (Ältere Build DL) (Version 8 - Video Tutorials) (Handbuch v8) (V8 Video Showcases)
No license User dürfen keine E Mail, Skype, Msn oder sonstige Adressen veröffentlichen.
Sujet Atomix, Probleme mit Windows XP

Ce topic est ancien et peut contenir des informations obselètes ou incorrectes.

JayDeePRO InfinityMember since 2003
Könnte es sein das Atomix vereinzelte Probleme mit XP hat.

Habe teilweise kleine Lags beim mixen !!

System sollte völlig ausreichen !!!
Athlon 1333 @ 1466 / 512 MB PC133 RAM etc.

Posté Sun 03 Mar 02 @ 2:10 am
mamaPRO InfinityMember since 2003
Weniger mit XP. Hast du die neuesten VIA 4in1 Treiber installiert?

Posté Sun 03 Mar 02 @ 6:41 pm
JayDeePRO InfinityMember since 2003
Welcher ist den der neuste 4in1 Treiber ???
Bin mir jetzt echt nicht ganz sicher.

Aber Atomix macht selber keine Probleme.
Liegt an XP selber.

Würde mich aber trozdem freuen wenn mir einer helfen kann.

Und @mama : Die Betaversion - Installationsdatei von Atomix ist defekt. Kann das Programm nicht installieren.
Ist das soweit schon bekannt ??

Posté Mon 04 Mar 02 @ 10:44 am
mamaPRO InfinityMember since 2003
Sch... das Resetproblem ist wohl ansteckend! *g*

Nochmal: Der aktuelle VIA Treiber ist 4.37. Probier´s mal damit.

Wegen der Datei, schreib mir eine Mail an service@atomixmp3.com, dann gibt´s ne neue. :-)

Posté Tue 05 Mar 02 @ 7:47 am


(Les anciens sujets et forums sont automatiquement fermés)